Problème inquiètant de connexion

dû à mon installation ? ou à orange?

a marqué ce sujet comme résolu.
Auteur du sujet

Salut à tous, je viens à vous après plusieurs mois de galère sans trouver de solution et orange ne m’aide pas du tout… J’ai depuis que j’ai déménagé des gros problèmes de connexion: j’ai fréquemment des déconnexions et j’ai constamment ce débit:http://www.speedtest.net/result/6262679491

Je ne sais vraiment pas d’où cela vient :( et j’habite à 5 km de la capital dans un immeuble neuf. De plus mon wifi a une porté ridicule, je n’ai aucun mur porteur et dans ma cuisine je ne capte plus de signal.

Pour parler de mon installation: j’ai une livebox3 et j’ai des prises Ethernet murales dans chaque pièce. Il y a un répartiteur avec une prises DSL mais j’ai jamais réussi à repartir sur toutes les prises l’Ethernet. Et je suis câble en RJ45 avec mon PC. Merci beaucoup de votre aide, je m’arrache bien les cheveux sur ce problème.

+0 -0

Tu es allé regarder sur l’interface de ta box, combien tu reçois en kb ? après le second truc à tester si ton débit indiqué sur ta box est faible est de trouver une autre prise téléphone dans l’appartement et tester si y’a un meilleur réseau.

Développeur d’application Android - Clé PGP

+0 -0

J’avais des problèmes de ce type avec mon ancienne freebox qui venaient de l’alimentation. Ca pourrait être une piste.

Sinon c’est compliqué de savoir d’où ça vient, hormis en bypassant la boite internet. :/

+0 -0
Auteur du sujet

@unidan j’y ai pensé mais seulement en dernier recours. Mais si plus tard, j’ai besoin de contacter orange pour mon forfait, je risque quelque chose? Mais il pourrait me rester l’option d’aller directement en boutique orange

Édité par GouleFutée

+0 -0
Vous devez être connecté pour pouvoir poster un message.
Connexion

Pas encore inscrit ?

Créez un compte en une minute pour profiter pleinement de toutes les fonctionnalités de Zeste de Savoir. Ici, tout est gratuit et sans publicité.
Créer un compte